unity21,导入插件EasyAR Sense Unity Plugin时弹出警告

0 投票
最新提问 4月 8 用户: chenchengpeng (170 分)
导入插件EasyAR Sense Unity Plugin时弹出警告Assets\EasyAR\Scripts\Utility\FileUtil.cs(104,17): warning CS0618: 'UnityWebRequest.Send()' is obsolete: 'Use SendWebRequest.  It returns a UnityWebRequestAsyncOperation which contains a reference to the WebRequest object.'。请问大佬们有没有问题,怎么解决。直接忽略么?

1个回答

0 投票
最新回答 4月 8 用户: kenn (6,320 分)
采纳于 4月 9 用户:chenchengpeng
 
已采纳
可以忽略。

另外即将发布的4.3已经更新API使用。
欢迎来到 EasyAR Q&A ,有什么不懂的可以尽管在这里提问,你将会收到社区其他成员的回答。
...