Invalid Key: License does not apply to current variant

0 投票
最新提问 2月 22 用户: jumpchan (120 分)
请问demo出现这个问题如何解决?

1个回答

0 投票
最新回答 4月 7 用户: kenn (6,320 分)
license key必须在正确的SDK版本上使用。如果是企业版用户,必须使用企业版的SDK以及企业版的license key。
欢迎来到 EasyAR Q&A ,有什么不懂的可以尽管在这里提问,你将会收到社区其他成员的回答。
...