如果一个项目以前用3.0的SDK建立的,现在要升级到4.0怎么操作?

0 投票
最新提问 3月 6 用户: modosmo (120 分)
SDK的升级一直没见有文档,所以想问一下。项目是用unity开发的。

1个回答

0 投票
最新回答 3月 9 用户: zhangjian123 (16,120 分)
您好,您在升级中遇到什么问题,可以描述一下。
欢迎来到 EasyAR Q&A ,有什么不懂的可以尽管在这里提问,你将会收到社区其他成员的回答。
...