之前的easyar2.3版本 在mac 10.14 系统下可以正常使用,mac升级到10.14之后的系统后启动相机都直接黑屏,请问怎么解决?

0 投票
最新提问 7月 11 用户: teihin (120 分)
之前的easyar2.3版本 在mac 10.14 系统下可以正常使用,mac升级到10.14之后的系统后启动相机都直接黑屏,请问怎么解决?  

unity 版本一直使用的2017.4

1个回答

0 投票
最新回答 7月 13 用户: kenn (7,920 分)
如果是系统更新导致的不兼容问题,请使用最新SDK版本,2.3早已经停止维护。

请问仍在使用2.3的原因是什么?
欢迎来到 EasyAR Q&A ,有什么不懂的可以尽管在这里提问,你将会收到社区其他成员的回答。
...